Verstärktes Rauschen unter Volllast

Wenn was unklar ist oder nicht so funktioniert wie ihr gern hättet.
gmwt
Beiträge: 124
Registriert: 13. Nov 2014, 13:49
Verstärktes Rauschen unter Volllast

Beitrag von gmwt » 31. Jan 2021, 19:40

Irgendwie rauscht mein Walli, wenn er gerade so richtig unter Volllast im Vergaserbetrieb läuft, diese Saison deutlich lauter als ich das von den vergangenen Jahren gewohnt bin.

Die Zuluft ist es vermutlich nicht (draußen am Einlass hört man gar nichts ... was auch fast schon ungewöhnlich ist), der Wasserkreislauf vielleicht (im Keller direkt am Rohr vom/zum Puffer ist nur wenig Rauschen zu hören), die Abgase eher nicht. Ist aber schwer zu lokalisieren (und im heißen Zustand will man ja auch nicht überall sein Ohr dranhalten).

Alle Temperaturen und der Druck sehen soweit normal aus.

Letzte Großreinigung war vor drei Wochen - kann sein, dass es danach angefangen hat ... aber Geräuschpegel kann man sich halt schlecht merken, außerdem bin ich ja nicht immer dabei, wer er auf Touren kommt.

Beim Anfeuern und Pumpenstart gluckert's übrigens immer etwas, das ist aber nicht unbedingt was Neues.

Muss ich mir da um irgendwas Sorgen machen?

Benutzeravatar
JAU
Site Admin
Beiträge: 887
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632
Kontaktdaten:
Re: Verstärktes Rauschen unter Volllast

Beitrag von JAU » 31. Jan 2021, 19:54

Siedegeräusche sind nicht ungewöhnlich.

Falls es das ist was du mit rauschen meinst...


mfg JAU

gmwt
Beiträge: 124
Registriert: 13. Nov 2014, 13:49
Re: Verstärktes Rauschen unter Volllast

Beitrag von gmwt » 31. Jan 2021, 20:59

JAU hat geschrieben:
31. Jan 2021, 19:54
Siedegeräusche sind nicht ungewöhnlich.
Falls es das ist was du mit rauschen meinst...
Möglicherweise ... aber Sieden schon bei 79°(laut Fühler am Ofen)?
Gut, das ist ein einem Punkt gemessen, es mag ja noch irgendwelche anderen Hotspots geben.
Jetzt etwas später mit weniger Restholz (und deutlich weniger Flamme unten) drin ist es wieder weg, obwohl's jetzt heißer (81°) ist.

Benutzeravatar
JAU
Site Admin
Beiträge: 887
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632
Kontaktdaten:
Re: Verstärktes Rauschen unter Volllast

Beitrag von JAU » 1. Feb 2021, 15:33

Ob es wirklich siedet kann ich nicht sagen, es klingt halt so. Grundsätzlich sollte da nix kochen weil das Wasser ja unter Druck steht, was den Siedepunkt entsprechend nach oben verschiebt.
Was den Sensor angeht hast du ja schon selbst erkannt: Der sitzt irgendwo ganz weit oben. Die Flammen schlagen aber unten gegen den Wärmetauscher.

Falls du ohne Flammwand fährst wäre das jetzt ein guter Grund sie wieder einzusetzen.


mfg JAU

gmwt
Beiträge: 124
Registriert: 13. Nov 2014, 13:49
Re: Verstärktes Rauschen unter Volllast

Beitrag von gmwt » 5. Feb 2021, 00:01

JAU hat geschrieben:
1. Feb 2021, 15:33
Ob es wirklich siedet kann ich nicht sagen, es klingt halt so.
Rauschen trifft es vielleicht nicht so ganz, es ist schon fast ein Zischen. Aber es tritt definitiv nirgends Dampf, Rauch, Wasser oder sonstwas aus, deshalb bin ich erstmal beruhigt. Auch die Notkühlung kann's zu dem Zeitpunkt und bei der Temperatur nicht sein, ich muss aber nochmal nächstes Mal am Abfluss gucken, vielleicht macht die fälschlicherweise ein Stück auf oder so...?!

Oberhalb der Pumpengruppe im Heizungskeller ist am Rücklauf anscheinend ein Entlüfter angebracht. Der sollte Luft ggf. doch automatisch rausholen, oder? (wenn sie dort überhaupt vorbeikommt? ich habe das nicht selbst gebaut)
Grundsätzlich sollte da nix kochen weil das Wasser ja unter Druck steht, was den Siedepunkt entsprechend nach oben verschiebt.
Was den Sensor angeht hast du ja schon selbst erkannt: Der sitzt irgendwo ganz weit oben. Die Flammen schlagen aber unten gegen den Wärmetauscher.

Falls du ohne Flammwand fährst wäre das jetzt ein guter Grund sie wieder einzusetzen.
Nein, Flammwand war im Betrieb noch nie draußen. Sichtbare Flammen sollten den Wärmetausch daher kaum erreichen, aber gut heiß ist's da unten ja trotzdem.

Benutzeravatar
JAU
Site Admin
Beiträge: 887
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632
Kontaktdaten:
Re: Verstärktes Rauschen unter Volllast

Beitrag von JAU » 6. Feb 2021, 09:40

gmwt hat geschrieben:
5. Feb 2021, 00:01
Rauschen trifft es vielleicht nicht so ganz, es ist schon fast ein Zischen.
Das trifft ganz gut was ich mit Siedegeräusch meine.

Es wird auch gesagt das sich Siedegeräusche mit der Zeit legen. Was an Gasen im Wasser des Heizkreies gelöst ist bindet sich früher oder später an irgendwas und kann dann nicht mehr als Blase auftreten.
gmwt hat geschrieben:
5. Feb 2021, 00:01
Oberhalb der Pumpengruppe im Heizungskeller ist am Rücklauf anscheinend ein Entlüfter angebracht.
Von der Position her könnte das ein Spirovent sein.
Sinnvolle Einrichtung, gerade am Walli bekommt man da wohl einige Luftgeräusche weg. Dauert aber etwas: auch ein Spirovent kann nur die Blasen einfangen die bei ihm vorbeikommen.


mfg JAU

gmwt
Beiträge: 124
Registriert: 13. Nov 2014, 13:49
Re: Verstärktes Rauschen unter Volllast

Beitrag von gmwt » 13. Mär 2021, 18:33

JAU hat geschrieben:
6. Feb 2021, 09:40
Es wird auch gesagt das sich Siedegeräusche mit der Zeit legen. Was an Gasen im Wasser des Heizkreies gelöst ist bindet sich früher oder später an irgendwas und kann dann nicht mehr als Blase auftreten.
Nun ja, seit dem Einbau waren fast sieben Jahre Zeit ... das sollte eigentlich schon passiert sein. Wasser musste ich auch schon ewig nicht mehr nachfüllen (wobei ja wieder Gase neu reinkämen).
gmwt hat geschrieben:
5. Feb 2021, 00:01
Oberhalb der Pumpengruppe im Heizungskeller ist am Rücklauf anscheinend ein Entlüfter angebracht.
Von der Position her könnte das ein Spirovent sein.
Sinnvolle Einrichtung, gerade am Walli bekommt man da wohl einige Luftgeräusche weg. Dauert aber etwas: auch ein Spirovent kann nur die Blasen einfangen die bei ihm vorbeikommen.
Jetzt aktuell (nach Wochen nur Solar-Betrieb heute mal wieder den Ofen gebraucht) zischt es oben beim Ofen kontinuierlich, während unten bei der Pumpengruppe eher periodisch eine Blase vorbeigluckert. Sollte die nicht dort (allmählich) entweichen? Kann so ein Teil kaputtgehen oder sich zusetzen?

Als meine Solarthermie so eine Blase rumgeschoben hat, musste der Service zum Spülen kommen, weil sie quasi gar nichts mehr gepumpt hat ... gut, ist sicher nicht direkt vergleichbar. Hab' aber für meinen Geschmack etwas hohe Temperaturen (80° Wassertasche, 150° Abgas, dabei Puffer mit 50...70° noch nicht durchgeheizt) - zugegebenermaßen gerade mit Volllast und optimalem Holz.

Benutzeravatar
ƎIE
Beiträge: 10
Registriert: 20. Feb 2021, 14:30
Wohnort: 34379
Re: Verstärktes Rauschen unter Volllast

Beitrag von ƎIE » 15. Mär 2021, 17:21

Hallo gmwt,

irgendwie liest sich das alles so, als wird dein Walli schlecht "gekühlt". Deshalb ein paar Fragen:

- Auf welcher Stellung steht die Pumpe der Rücklaufanhebung?
- Wie groß ist der Pufferspeicher?
- Wie groß ist das MAG?
- Wie hoch ist der Vordruck am MAG im kalten Zustand eingestellt?
- Wie hoch ist der Anlagendruck im kalten Zustand eingestellt?

Bilder sind immer gut - gerne von der Rücklaufanhebung mit abgenommenen Deckel, inkl. dem vermuteten Ent-(Be-)lüfter ;-), sowie Walltherm-Anschlussseite mit abgenommenem Seitenteil.
Gruß
ƎIE

GEWERBLICHER TEILNEHMER

gmwt
Beiträge: 124
Registriert: 13. Nov 2014, 13:49
Re: Verstärktes Rauschen unter Volllast

Beitrag von gmwt » 16. Mär 2021, 19:56

ƎIE hat geschrieben:
15. Mär 2021, 17:21
Hallo gmwt,

irgendwie liest sich das alles so, als wird dein Walli schlecht "gekühlt".
Das denke ich auch.
Deshalb ein paar Fragen:

- Auf welcher Stellung steht die Pumpe der Rücklaufanhebung?
- Wie groß ist der Pufferspeicher?
- Wie groß ist das MAG?
- Wie hoch ist der Vordruck am MAG im kalten Zustand eingestellt?
- Wie hoch ist der Anlagendruck im kalten Zustand eingestellt?

Bilder sind immer gut - gerne von der Rücklaufanhebung mit abgenommenen Deckel, inkl. dem vermuteten Ent-(Be-)lüfter ;-), sowie Walltherm-Anschlussseite mit abgenommenem Seitenteil.
Bilder, Daten usw. finden sich in diesem fünf Jahre alten Thread: viewtopic.php?f=7&t=174#top

Anlagendruck ist halt der Nenndruck vom Ausdehnungsgefäß, das waren glaube ich 1,5 bar. Na ja, ist bisschen weniger, könnte ich doch mal auffüllen.

Druck am MAG?

Das lief aber alles die letzten Jahre sehr gut, schwankte nur etwas mit der Qualität des Holzes. Kann also keine grundsätzliche Fehldimensionierung sein. Eher ein (sich anbahnender) Defekt.


Die Pumpe habe ich aktuell auf 2,6 stehen, also bereits etwas erhöht wegen der „schlechten Kühlung“.

Benutzeravatar
ƎIE
Beiträge: 10
Registriert: 20. Feb 2021, 14:30
Wohnort: 34379
Re: Verstärktes Rauschen unter Volllast

Beitrag von ƎIE » 16. Mär 2021, 22:33

Mit MAG ist das Membran-Ausdehnungs-Gefäß gemeint. Bei 1000L Pufferspeichervolumen sollte das bei dir min. 150L Volumen haben.
Damit aber die Sache mit der Wasserausdehnung und Druckhaltung auch funktioniert, ist es wichtig, dass der Anlagenfülldruck ca. 0,3bar höher eingestellt ist als der Vordruck des Stickstoffpolsters im MAG. So wie du schreibst, ist beides gleich eingestellt.
Die Folge davon ist - das System (auch dein Walltherm) geht beim abkühlen ins Vakuum und saugt sich dabei (unglaublich aber wahr) Luft rein.

Fürs Erste würde ich den Anlagenfülldruck auf 1,8bar einstellen, entlüften und ggf. nachfüllen.

Manchmal schwirrt aber im Walltherm-Kreis immer noch eine Luftblase rum. Die bekommt man am besten weg, wenn der Walltherm nach dem Abbrand noch so ca. 50-55°C hat. Die Pumpe auf max. Leistung stellen und den Thermostaten auf niedrigste Stellung bringen. Die Pumpe sollte dann irgendwann relativ geräuschlos laufen. Bitte unbedingt danach wieder alles in den Ursprungszustand zurück stellen.
gmwt hat geschrieben:
16. Mär 2021, 19:56
Die Pumpe habe ich aktuell auf 2,6 stehen, ...
Drunter würde ich nicht gehen.
Gruß
ƎIE

GEWERBLICHER TEILNEHMER


Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast