Walli erstes Feuer

Stellt euch und eure Installation vor. Bilder sind immer Willkommen.
Antworten
treffend
Beiträge: 19
Registriert: 7. Sep 2014, 10:29
Walli erstes Feuer

Beitrag von treffend » 2. Dez 2014, 22:21

Hallo möchte meinen Walli auch mal kurz vorstellen.

Nach lange Suche bin ich auch auf dieses Forum gestossen und habe auch einige Berichte gelesen die mich überzeugt haben, dass das auch was für mich sein könnte.
Hier nun ein paar Fakten:
Der Walltherm Wilder Kaiser steht am linken Niederrhein und ist noch nicht verkleidet
Haus:
Altbau, Dach neu gedämmt
OG: Heizkörper,
unten soll noch eine Fussbodenheizung rein. Ist noch im Aufbau. Ich wollte den Ofen aber schon in Betrieb nehmen und einige Heizörper anschliessen.
Zu heißende Fläche ca 180m².
Dach ca 13m² Röhrenkollektoren von oecotakt
1000ltr Hygiene Speicher auch von oecotakt
Oelbrennwert von Buderus - war schon drin -
Alles steht bei mir nebeneinander: Wohnzimmer und Heizungsraum sind durch KS Wand voneinander getrennt.
Somit habe ich recht kurze Wege Rohrlänge vom Walli zum Speicher Über Rücklaufanhebung ca 3m

Das erste Anfeuern war schon etwas aufregend, hatte die Rücklaufanhebung zu hoch stehen und der Walli wusste gar nicht wohin mit der Wärme
Hab dann gleich zwei Sicherungen getestet. Die Kaltwasserspühlung und die Zuluftklappe funktionieren.

War dann beim zweiten Versuch etwas vorsichtig mit dem Holznachlegen. Aber Rücklaufanhebung auf 60Grad und alles klappt wunderbar.
Anfeuern AGT auf 250, nachlegen Vergaserflamme steht. Nicht ganz so üppig wie man es bei einigen Videos sieht. Aber ich denke es ist OK.
Das Holz richtig zu schichten muss ich noch verfeinern. Wenn nach einger Zeit die Holzstücke zur Hälfe abgebrannt sind und ich dann noch mal etwas nachstochere, ist die Vergaserflamme schon kräftig.

Wollte noch ein Bild hochladen ist aber zu groß
Ist eh noch im Rohbau, man sieht nur Flamme - hat mich aber trotzdem gefreut als alles in die richtige Richtung gelaufen ist.
Melde mich nochmal mit Bidlern

Danke für Eure bisherige Hilfestellung

treffend

tsrg
Beiträge: 144
Registriert: 9. Nov 2013, 20:03
Wohnort: 15344
Re: Walli erstes Feuer

Beitrag von tsrg » 3. Dez 2014, 20:03

treffend hat geschrieben:..., hatte die Rücklaufanhebung zu hoch stehen und der Walli wusste gar nicht wohin mit der Wärme.
Hallo treffend


Erstmal willkommen im Forum. Freut mich, dass es auch mal jemand schafft, ohne größere Probleme mit dem Wallthermloszulegen. So solls doch auch sein. :D

Zur Rücklaufanhebung noch mal eine Frage:
auf welcher Stufe läuf den die Pumpe? Das wäre m. E. die andere Stelle, n der Du hättest drehen können. Sind die 60Grad Rücklauf der Wert am Regler oder kommen die wirklich am Walltherm an?

Beides hat so seine Konsequenzen. Rücklauftemperatur niedriger Stelen kann mit Glanzruß bestraft werden. Die Pumpe beschleunigen hat evtl. einer schlechtere Schichtung im Speicher zur Folge.


Grüße
tsrg

treffend
Beiträge: 19
Registriert: 7. Sep 2014, 10:29
Re: Walli erstes Feuer

Beitrag von treffend » 3. Dez 2014, 21:29

tsrg hat geschrieben:Zur Rücklaufanhebung noch mal eine Frage:
auf welcher Stufe läuf den die Pumpe? Das wäre m. E. die andere Stelle, n der Du hättest drehen können. Sind die 60Grad Rücklauf der Wert am Regler oder kommen die wirklich am Walltherm an?
Hallo tsrg
danke für Dein Interesse. Hatte die Pumpe beim ersten Versuch auf 6 stehen weil ich die Hitze nicht weg bekommen habe - da stand die Rücklaufanhebung aber auch auf 70-80 Grad
Jetzt steht die Pumpe auf 1 und die Temp. gemessen am Rücklauftermometer an der Rücklaufanhebung auf 60 Grad. Welche Temp. beim Willi ankommt kann ich nicht sagen, da habe ich kein Termometer.
Kann Dir nur sagen das ich etwas über 70 Grad am Wasser Termometer am Walli habe.
War allerdings bisher noch immer Vorsichtig mit der Holzmenge - Füllraum 1/3 bis knapp halb voll
Gruß
treffend
Dateianhänge
Walli I.jpg

Oberfranke
Beiträge: 99
Registriert: 7. Nov 2013, 23:19
Re: Walli erstes Feuer

Beitrag von Oberfranke » 3. Dez 2014, 21:50

Hallo,

jetzt muss ich aber schon mal fragen wie ihr es immer schafft die Rücklaufanhebung derart heiß zu stellen.
Ich habe ja auch die neue Pumpengruppe und wenn meine Rücklaufanhebung auf Stufe 7 steht, gehen da 62°C zum Walli. :?:
:shock:

treffend
Beiträge: 19
Registriert: 7. Sep 2014, 10:29
Re: Walli erstes Feuer

Beitrag von treffend » 3. Dez 2014, 21:59

Bei mir steht der Puffer direkt neben der linken Wand. Rohrlänge zur Rücklaufanhebung ca 3 m
Thermostat an Rücklaufanhebung auf 6,2

tsrg
Beiträge: 144
Registriert: 9. Nov 2013, 20:03
Wohnort: 15344
Re: Walli erstes Feuer

Beitrag von tsrg » 3. Dez 2014, 22:17

3m Wegstrecke sind natürlich klasse. Aber Meine Rücklaufanhebung lässt sich auf maximal 65 Grad stellen. War Deine Rücklaufanhebung- Gruppe dabei? Kannst Du mal ein Foto reinstellen?

Tsrg

treffend
Beiträge: 19
Registriert: 7. Sep 2014, 10:29
Re: Walli erstes Feuer

Beitrag von treffend » 3. Dez 2014, 22:20

war dabei, sieht so aus wie viewtopic.php?f=7&t=119&start=10

tsrg
Beiträge: 144
Registriert: 9. Nov 2013, 20:03
Wohnort: 15344
Re: Walli erstes Feuer

Beitrag von tsrg » 3. Dez 2014, 22:33

Ok, ließ sich auf dem Bild nicht gut erkennen, aber die Rücklaufanhebung-Gruppe lässt sich wohl bei Dir höher stellen. Bei mir ist wie gesagt bei 65Grad Schluß. Das Thermometer am Rücklauf zeigt meist nur 62Grad an und ich hoffe, dass es nach ca 6-7m Weg noch über 60Grad sind. Glanzruß gab es jedenfalls noch nicht.

tsrg

Benutzeravatar
Freeliner
Beiträge: 489
Registriert: 10. Feb 2013, 20:05
Wohnort: Saarland
Re: Walli erstes Feuer

Beitrag von Freeliner » 3. Dez 2014, 23:49

Ich hab zwar ne andere, habe da aber etwas getrickst 8-)

Meine hat ne Temperatureinstellung von 40-70°.

Wenn ich 65° eingestellt habe, kamen nur 60 raus...hab Scheiben untergelegtm damit sie 1-2mm weiter weg sitzt,
und somit weiter aufmacht.
Jetzt sind 60=60, 65=65 und 70=70 Grad ;)

@ treffend

Stell die Rücklaufanhebung ruhig etwas höher, können gerne 62-65° sein. Finde, damit hat er ein besseres Brennverhalten.
Dein Vorlauf geht dann um den gleichen Wert höher, also bei Rücklaufanhebung 65° Vorlauf = 75°---> also optimal


Beim Anheizen auf jeden Fall höher als 250°, definitiv über 300° oder auch Richtung 320-340°.

Der Schornstein braucht Wärme und auch Zeit diese aufzunehmen....probier es mal aus ;)

Benutzeravatar
JAU
Site Admin
Beiträge: 694
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632
Kontaktdaten:
Re: Walli erstes Feuer

Beitrag von JAU » 4. Dez 2014, 13:06

Oberfranke hat geschrieben:jetzt muss ich aber schon mal fragen wie ihr es immer schafft die Rücklaufanhebung derart heiß zu stellen.
Ich habe ja auch die neue Pumpengruppe und wenn meine Rücklaufanhebung auf Stufe 7 steht, gehen da 62°C zum Walli.
Naja, wenn sie es schaffen den Knopf verdreht auf zu bauen das er mehr anzeigt als das Thermostat regelt dann schaffen sie es bestimmt auch in so drauf zu schieben das die Striche "nachgehen".


mfg JAU


Antworten