Seite 1 von 1

Frau und Walli

Verfasst: 18. Jan 2017, 14:34
von Gombi1984
Hallo zusammen ,
so sieht es aus wenn Frau den Walli betreiben soll !
Sie hat vergessen bei voll geladenen Walli die klappe zu schließen und bei ca 500 Grad C hat das Abgasthermometer sich etwas verändert und angefangen zu stinken .
Frau kam ins Bad und meinte hier richtig es nach verbranntem Plastik.
Darauf hin sagte ich zu ihr geh mal bitte runter und schau ob mit dem Ofen alles in Ordnung ist , nach ca 3 min kam sie wieder hoch und sagte es richtig immer noch komisch dann sagte ich ihr nochmal geh bitte runter und schau nach dem Ofen .
das machte sie dann endlich auch mal und sagte das die klappe noch offen War und das Thermometer sich verfärbt habe .
was nun so aussieht . Frau sagte es waren 500 Grad gewesen . :cry: :evil:

Re: Frau und Walli

Verfasst: 18. Jan 2017, 17:57
von JAU
Willkommen im Club der verheizten Thermometer. :mrgreen:

Allerdings hab ging das bei mir ganz allein auf mein Konto. :roll:


mfg JAU

Re: Frau und Walli

Verfasst: 18. Jan 2017, 19:07
von Freeliner
Hätte ich nicht einen schrillen PanikAlarm in der Steuerung, der bei 350° anspringt, wär mir das auch schon mehrmals passiert :D

Wobei ich eigentlich nie so viel Holz beim vorheizen drin habe, dass da 500° erreicht werden können.

Mit der Zeit bekommt man raus, wie viel man beim ersten Abbrand reinlegen muss, dass solche Temperaturen nicht erreicht werden ;)

Re: Frau und Walli

Verfasst: 18. Jan 2017, 22:15
von Gombi1984
Das War nicht beim vorheizen .
das War beim nachlesen wo kaum noch Glut übrig War deswegen sollte es auch nochmal kurz anbrennen !
Wo habt ihr den eure neuen thermometer gekauft ?

Re: Frau und Walli

Verfasst: 19. Jan 2017, 00:47
von JAU
Übern Händler von Wallnöfer, mit anderen Teilen zusammen.


mfg JAU